RHSS Message  Forum

Go Back   RHSS Message Forum > Red Hot Sweeps (RHSS) > Comments About RHSS
FAQ Members List Calendar Arcade User Pages Mark Forums Read

Reply
 
Thread Tools
Old 09-18-2011, 05:20 PM   #1
jalapenomama
Charter Member
10/02 MOTM
11/10 MOTM
 
jalapenomama's Avatar
 
Join Date: Feb 2001
Location: Central MN
Posts: 10,754
jalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond repute
Anyone else have this happening here?

I wanted to view a post and got this:
Fatal error: Out of memory (allocated 786432) (tried to allocate 1245184 bytes) in /home/hotsweep/public_html/forum/showthread.php on line 1863
__________________
“Those who cannot change their minds cannot change anything.”
-- George Bernard Shaw
Barb
jalapenomama is offline   Reply With Quote
Old 09-18-2011, 05:47 PM   #2
linda
RHSS Webmistress
Administrator
 
linda's Avatar
 
Join Date: Nov 2000
Location: Memphis, TN
Posts: 6,471
linda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond reputelinda has a reputation beyond repute
It's not you. I know that it's happened at least twice in the last 3-4 days. Last Thursday, our server guys said our server was getting DNS attacked. It happened again this afternoon and they didn't say we were getting attacked but were doing something to the server. I think the weekend crew thinks it has something to do with the server itself. Anyway, they rebooted it and everything looks good again.

If anyone sees this happen, post and let me know so I can let them know. Since I have a full time job now I might not see it if it happens again.
__________________
~ Linda
Webmistress
Red Hot Sweeps


Read Daily | Star Bright | LCD Creations | Moms Attic
linda is offline   Reply With Quote
Old 09-18-2011, 05:57 PM   #3
jalapenomama
Charter Member
10/02 MOTM
11/10 MOTM
 
jalapenomama's Avatar
 
Join Date: Feb 2001
Location: Central MN
Posts: 10,754
jalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond reputejalapenomama has a reputation beyond repute
Hi Linda thanks so much for the reply!
__________________
“Those who cannot change their minds cannot change anything.”
-- George Bernard Shaw
Barb
jalapenomama is offline   Reply With Quote
Click here to remove this ad
Old 09-18-2011, 10:07 PM   #4
shrartman
Sweep Fanatic
9/07 MOTM
10/10 MOTM
 
Join Date: Dec 2001
Location: IOWA CITY
Posts: 6,854
shrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond reputeshrartman has a reputation beyond repute
Yep. I've had problems for most of the day too.
shrartman is offline   Reply With Quote
Old 09-19-2011, 07:37 AM   #5
toystory
Sweep Fanatic
8/05 MOTM
6/06 MOTM
4/10 MOTM
10/11 MOTM
 
toystory's Avatar
 
Join Date: Dec 2001
Location: Clifton, Virginia
Posts: 53,924
toystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond reputetoystory has a reputation beyond repute
I have had loading issues, but on and off and nothing that I didn't consider my own equipment.... as it seems that more and more things are memory hogs these days!

AND since this happens a few times a day in different places for me (where the pages don't load, no matter what) I always figure I'll come back to that and move on.... usually later in the day, etc. it's fine.

Guess there is getting to be "too much information" out there!!
__________________
TOYSTORY
If anyone recognizes me as a winner, a PM would be greatly appreciated!

http://www.ccssinc.com
http://www.sudleyvalero.com/
http://www.yesuwon.com
http://www.its-annoying.com - new blog place for me to vent my frustrations!
toystory is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is On
Forum Jump


All times are GMT -5. The time now is 06:21 AM.


Powered by vBulletin Version 3.5.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
All text and images are Copyright 1998-2007 Red Hot Sweeps